Centro de Ayuda Wix

    el servidor (Google Chrome) no ha podido establecer conexión con la página

    Tema de alejandramb495 | 14 de agosto de 2012 | Pregunta
    • ¡Vaya! Google Chrome no ha podido establecer conexión con la página alfradesign.com....asi mismo me aparece con internet explorer.. cual es el problema?

    Respuestas (22)

    • Respuesta de Jenni | 15 de agosto de 2012

      Por favor limpia el historial y cache de tu navegador y vuelve a intentar de nuevo.

      Cierra todas las pestañas del navegador (incluyendo el editor) y vuelve abrir.

       

      Intenta de nuevo.

       

    • Respuesta de alejandramb495 | 15 de agosto de 2012

      Hola, sigo con el problema aun realizando tu propuesta...

    • Respuesta de alejandramb495 | 15 de agosto de 2012

    • Respuesta de Dana | 15 de agosto de 2012

      Hola,

       

      Entré en tu sitio desde Internet Explorer, Chrome y Firefox, http://www.alfradesign.com, y todo funcionó perfecto.

       

      Por favor limpia nuevamente el historial y cache de tu navegador y vuelve a intentar de nuevo.

      Cierra todas las pestañas del navegador (incluyendo el editor) y vuelve abrir.

       

      Si todavía estás teniendo problemas, ponte en contacto con nosotros.Déjanos saber exactamente cuales pasos has intentado y lo que funcionó o no funcionó. Por favor incluye la siguiente información:

       
      1-Sistema operativo que estás utilizando (es decir, Mac OSX, Windows XP, etc)
       
      2-Navegadores que has probado - e incluye la versión del navegador (por lo general se puede encontrar yendo a Ayuda> Acerca de en el navegador).
       
      3-Tu nombre de usuario Wix y el nombre del documento del sitio (s) con el problema.
       
      5-Adjuntar una captura de pantalla del problema, si es posible.
       
       
      Saludos,
      Dana Wix Team
    • Respuesta de alejandramb495 | 15 de agosto de 2012

      ya hice todos los pasos de limpiar los navegadores, en el caso de internet explorer desde le menu opciones de internet y en  en eliminar historial de navegacion, en el caso de chrome en herramientas y borrar datos de navegacion, lo eh intentado en otras computadoras y otras personas tambien lo han intentado y les aparece el mismo error.

      mi P Address Is: 187.192.128.91

      No Proxy Detected

      sistema operativo: windows 7

    • Respuesta de alejandramb495 | 15 de agosto de 2012

    • Respuesta de alejandramb495 | 15 de agosto de 2012

    • Respuesta de Jenni | 16 de agosto de 2012

      Hola,

       

      Hay un problema con Telmex en Mexico, por cuestion de la IP que tienen bloqueada. Ya desde Wix estamos haciendo todo lo posible por restaurar esta situacion. Sin embargo, ayudaria, si tu como clienta de telmex puedes comunicarte con ellos y preguntar y/o pedir que desbloqueen la IP conectada a tu sitio para que este vuelva a estar online.

       

      Nos disculpamos de ante mano por este inconveniente y agradecemos tu paciencia y colaboracion.

       

    • Respuesta de alejandramb495 | 16 de agosto de 2012

      CUAL ES LA IP CONECTADA A MI SITIO? LA QUE TE DI?

    • Respuesta de alejandramb495 | 16 de agosto de 2012

      ya hable con telmex, me comentaron que el problema es de uds ya que son los que me rentan mi dominio, que con ellos no hay ningun bloqueo

    • Respuesta de alejandramb495 | 17 de agosto de 2012

      hola disculpa me urge poner mi pagina de nuevo en linea, podrian ayudarme a arreglar el problema porfvor lo antes posible?

    • Respuesta de Dana | 18 de agosto de 2012

      Hola,

       

      Todavía estamos investigando el tema junto a Uninet Mexico y Telmex.
      Entraremos en contacto con vos nuevamente lo más breve posible, luego que hayan actualizaciones.
      Gracias por la comprensión.

       

      Saludos,

      Dana Wix Team
    • Respuesta de alejandramb495 | 20 de agosto de 2012

      Buenos dias, necesito saber si se va a dar solucion a mi problema pronto ya que requiero funcione mi pagina web, si no para contratar otro dominio, ya que estoy pagandolo y no estoy haciendo uso de el pues no sirve. Gracias

    • Respuesta de Paola | 21 de agosto de 2012

      Hola alejandramb495,

       

      Lamentablemente seguimos investigando. Llamaste a Telmex? Que te dicen?

      Nosotros estamos haciendo todo lo posible por solucionar este problema. Pero necesitamos tu ayuida, tu como cliente de Telmex, puedes comunicarte con soporte a ver que opciones nos dan.

       

      Lo sentimos!

    • Respuesta de alejandramb495 | 21 de agosto de 2012

      si, ya contacte con ellos, y por su parte no existe ningún problema me comentaron que es problema de mi proveedor del dominio, eh intentado por medio de otras compañías y se tiene el mismo problema

    • Respuesta de alejandramb495 | 21 de agosto de 2012

      si quiero transferir mi dominio a otro provedor tengo q darme de baja con ustedes?

    • Respuesta de Paola | 22 de agosto de 2012

      Lamentablemente no tenemos una solucion aun. Pero esta cerca, espero. Nuestros tecnicos siguen investigando, ya que un problema localizado unicamente en Mexico.

       

       

      Si has comprado un dominio de Wix, pero has decidido trasferirlo por fuera de Wix, puedes hacerlo facilmente desde al Administrador de Dominio de Wix.

       

       

      Para transferir tu dominio de Wix fuera de Wix:

      1. Desde tu Administrador de Dominios ( ve a Administrar Premium> clic en la pestaña Dominios), debajo Mis dominios, haz clic en Administrar al lado del dominio.

      2. Debajo Resumen de dominio, haz clic en la pestaña Avanzado.

      3. Al lado de Transferir por fuera de Wix, haz clic en Transferir.

      4. En la ventana de Transferir , cliquea Enviar.

      5. Un correo electrónico con un código se te enviara. Envía este código a tu registro de dominio nuevo.

       

      NOta: Es posible que recibas el email de inmediato pero lo recibirás el mismo día.

       

      Aviso importante: En conformidad con las normas de ICANNno se puede transferir tu dominio a otro proveedor hasta que cumplas 60 días después de registrar o transferir tu dominio.

       

       

       

    • Respuesta de alejandramb495 | 23 de agosto de 2012
      Hola habia tenido problemas con mi tarjeta por lo q no pudieron hacerme el cargo del pago, ya se puede hacer sin embargo no le epodido dar el uso a mi pagina aun cuando se ha pagado! En este caso que se hace? Realmente mi problema va a tener solucion! Ya q m urge pues eh perdido clientes.., gracias!!
    • Respuesta de Rosse | 23 de agosto de 2012

      Hola alejandramb495, 

       

      El banco rechazo el pago nuevamente el día de ayer. Lamento los inconvenientes causados, pero tienes que conversar con tu banco para que tu transacción sea aprobada. 

       

      Estamos trabajando arduamente para darle solución pronta, a penas esto suceda te lo haremos conocer inmediatamente. 

      Saludos! 

       

       

      Rosse Wix Team!
    • Respuesta de alejandramb495 | 23 de agosto de 2012

      ya volvi a checar con mi banco, y todo esta bien, ya debe de admitirse, sigo preocupada por no poder mostrar mi pagina...porfavor me urge... estoy muy satisfecha con su servicio, sin embargo necesito mi pagina visible y no quiero cambiarme de compañia... gracias

       

    • Respuesta de alejandramb495 | 23 de agosto de 2012

      buenas tardes ya pude ingresar a mi pagina, gracias saben porque se presento ese problema?.....PUDIERON REALIZAR EL COBRO? GRACIAS...

    • Respuesta de Dana | 24 de agosto de 2012

      Hola,

       

      Hicimos los cambios necesarios, por eso ahora puede verla.

      El pago todavía no fue hecho. Nuestro sistema intentará hacer el cobro nuevamente de modo automático.

       

      Saludos,

      Dana Wix Team